Author Topic: ivans mod config lost compatibility?  (Read 647 times)

0 Members and 1 Guest are viewing this topic.

Offline scar-h

  • Major(1)
  • Posts: 7
ivans mod config lost compatibility?
« on: November 02, 2011, 11:44:13 pm »
i found that ivans quit working on 1.6.2 i do not know what update stopped compatibility
i would like this to be fixed